Описание
Введение
IP622CW (P), который имеет 2 линии, является полнофункциональным VoIP (VoIP через Интернет протокол) телефон, который обеспечивает голосовую связь по IP-сети.
Этот телефон работает не только как традиционный телефон, что позволяет размещать и принимать звонки и наслаждаться другими функциями, которые есть у традиционного телефона, но также он имеет много услуг передачи данных, которые вы не могли бы ждать от традиционного телефона.
IP622CW (P) обеспечивает беспроводное соединение и два порта Ethernet для подключения другого устройства к локальной сети.
Посылка содержание
Ваша посылка включает в себя следующее:
Один ip-телефон IP622C/IP622CWP
Трубка и шнур для телефонной трубки
Один универсальный адаптер питания
Один Ethernet-кабель
Настенный крепежный винт пакет
Параметры
| VoIP SoC | Ядро ЦП: MIPS24KEc (360 м) |
| Флэш-память | 16 Мб флэш-памяти |
| Оперативная память | 32 Мб SDRAM (синхронное динамическое ОЗУ) |
| Дисплей | 128x64 Графический ЖК-дисплей с белым задним светильник |
| Чехол для телефона ключи | 2 Линейные клавиши и 4 мягкие клавиши, меню, |
| Вверх, вниз, MUTE/DEL, повторный набор | |
| HOLD, MSG, гарнитура, Hand free | |
| 12 кнопок набора номера (0 ~ 9, *, #) | |
| 10 многофункциональных клавиш без BLF | |
| светодиодный | 1 MSG светодиодный |
| 2 линии светодиодный | |
| Питание | AC/DC адаптер |
| Вход переменного тока: 100 ~ 240 В, 50 ~ 60 Гц | |
| DC Выход: 5 V, 1A | |
| Интерфейсы ввода/вывода | 2 порта RJ-45 (10/100 портов Ethernet) |
| 1 RJ9 для подключения гарнитуры | |
| Поддержка PoE соответствует IEEE802.3af (опционально) | |
| Разъем для гарнитуры и настенное крепление | |
| 802.11n 1T1R | |
| На окружающую среду | Рабочая температура: 0 ~ 50 градусов C |
| Температура хранения:-25 ~ 85 градусов C | |
| Относительная влажность: 10% ~ 90% без конденсации | |
| Аудио кодек | G.711 (A-Law, u-Law) |
| G.722 (HD) | |
| G.723.1 | |
| G.729AB | |
| G.726 | |
| ILBC | |
| Адаптивная буфере дрожания Управление | |
| Обнаружение голосовой активности | |
| Удобная Шум поколения | |
| Функцией подавления эха | |
| Протоколы | SIP V2 (RFC 3261,3262, 3263,3264) |
| SDP (RFC2327) | |
| RTP/RTCP (RFC1889 и RFC1890) | |
| NAPTR для поиска SIP URI (RFC2915) | |
| STUN (RFC 3489) | |
| ARP/RARP (RFC 826/903) | |
| SNTP (RFC 2030) | |
| TFTP/HTTP/HTTPS для автоматической инициализации | |
| DNS/DNS SRV (RFC1706 и RFC 2782) | |
| IEEE802.1Q VLAN/802,1 p и IP TOS | |
| SNMPV2 | |
| TR069 (TR104/TR098/TR111) | |
| Управление | Обновляемое |
| Веб-Управление Интерфейс | |
| Пароль Управление | |
| Локальный и удаленный системный журнал (RFC3164) | |
| Автоматическая Инициализация: TFTP, HTTP и HTTPS | |
| SNTP синхронизация времени | |
| Мульти уровни пользователей | |
| Авто положение | |
| Поддержка TR069 режим управления | |
| Приложений | SMS Функция |
| Клонирование mac-адреса | |
| SIP-дублирования | |
| DNS SRV | |
| Прямой IP вызова | |
| Обход по STUN | |
| ВПН: pptp, l2tp, openvpn-карта | |
| QoS с уровнем 2 и уровнем 3 | |
| Сервер DHCP и клиент | |
| Конфликт IP обнаружения | |
| Поддержка разноцветное Vlan | |
| Вызова Особенности | 2 линии |
| Автоматический ответ | |
| 3-сторонний выход конференции | |
| Музыка на удержании | |
| Удержание вызова | |
| Переадресация | |
| Вызова без звука | |
| Перевод звонка | |
| Ожидание вызова | |
| Вызова пикап | |
| MWI | |
| CID и CWCID | |
| DTMF реле: внутриполосное, наружное (RFC2833) и SIP информация | |
| Дуплексным громкой связи | |
| Горячая линия | |
| Повторный набор | |
| Номерной план | |
| Регулировка громкости-трубка/handfree/динамик/звонок | |
| Телефон Функция | Индивидуальные мелодии звонка |
| Sms-сообщения (100 записей) | |
| История вызовов (100 записей) | |
| -Последние пропущенные звонки | |
| -Последние звонки | |
| -Последние набранные номера | |
| Телефонная книга (100 записей) | |
| Быстрый набор (10 записей) | |
| Измерение | (Д) 191 x (Ш) 205 x (в) 75 мм |
| 720 г (без посылка) | |
| Упаковка | Кол-во/кор: 10 шт |
| Масса нетто/коробка: 9,2 кг | |
| G. W./кор: 10 кг | |
| Размер коробки: 58*23*43 см | |
| Размер изделия: 191*205*75 мм | |
| N.W. : 0,72 кг |
Характеристики
- Бренд
- FLYING VOICE
- Тип
- Телефон для передачи речи по протоколу IP
- Номер модели
- IP622CW
- PoE
- not support








